IRC sobre túneles - ARGO

Base de Conocimientos
Preguntas y respuestas frecuentes

Condiciones de baja de clientes "IRC sobre Túneles IP"

Síntomas:

El cliente de un túnel "IRC sobre Túneles IP" que lleve mucho tiempo sin utilizarlo, puede encontrárselo fuera de servicio cuando intente usarlo de nuevo, meses más tarde.

Causa:

El túnel en cuestión puede haber sido dado de baja.

Discusión:

Aunque los bonos del servicio de "IRC sobre Túneles IP" no caducan ni se exige un consumo mínimo al mes, resulta imprescindible ir eliminando clientes desaparecidos y que lleven meses sin utilizar el sistema. La motivación principal para ello es el no mantener "nombres de usuario" reservados cuando su cliente propietario, en muchos casos, ya no exista.

Por esa razón, Argo -de forma periódica- realizará una revisión del estado de todos sus clientes del servicio de "IRC sobre Túneles IP", procediendo a la baja definitiva de aquellos clientes que cumplan las siguientes condiciones:

  1. Los clones asignados al túnel deben haber caducado ya.

  2. El cliente no debe haber utilizado el túnel en, al menos, tres meses.

La realización de estas bajas permite liberar "nombres de usuario" ocupados pero inactivos y que son, en muchos casos, muy demandados por los nuevos clientes.

Solución:

Conectar un minuto al mes, simplemente para señalar actividad en el túnel, es suficiente.

Enlaces Relacionados:

Historia:

  • 07/Dic/01: Primera versión de este documento.



  • Para consultas o correcciones sobre estas páginas, diríjase a: webmaster@argo.es
  • Para información general sobre ARGO Redes y Servicios, diríjase a: argo@argo.es
Información de Contacto
Redes y Servicios Telemáticos
©