IRC sobre túneles - ARGO

Base de Conocimientos
Preguntas y respuestas frecuentes

Mecanismos autorizados de verificación de la identidad de los clientes del servicio

Síntomas:

Es bastante habitual recibir llamadas de clientes demandando la baja del servicio, cambios de modalidad, cambio de datos o que se le reenvíe de nuevo el usuario/contraseña de acceso.

El personal técnico de Argo no está autorizado a satisfacer esas peticiones sin asegurarse antes de que la persona que se pone en contacto con nosotros es quien dice ser.

Causa:

Si se atendiese cualquier petición sin una validación previa, sería trivial manipular el servicio prestado a otro cliente.

Discusión:

Es imprescindible que el cliente se preocupe de mantener a Argo informado de cambios en los datos de contacto, como el número de teléfono o la dirección de correo electrónico.

En caso necesario, el cliente puede proporcionarnos varios teléfonos y/o direcciones de correo.

Solución:

Los mecanismos de verificación de identidad autorizados, en orden de preferencia, son:

  1. El cliente realiza la llamada desde uno de los teléfonos autorizados, sin ocultar su identificador de llamada.

  2. Proporcionar la clave de acceso al servicio.

  3. El cliente nos comunica por teléfono una palabra clave remitida a las direcciones de correo electrónico de contacto que nos constan en nuestros sistemas.

  4. Mientras estamos hablando por teléfono, el cliente nos lee la última línea que el sistema de "IRC sobre Túneles IP" ha impreso en su pantalla.

Debido a su falta de garantías, en ningún caso se atenderán peticiones enviadas por correo electrónico.

Enlaces Relacionados:

Historia:

  • 08/Oct/03: Añadimos la opción de presentar la clave de acceso por teléfono.

  • 07/Oct/03: Primera versión de este documento.



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